Sie sind nicht angemeldet.

Herzlich willkommen in unserem Forum. Falls dieses Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung der einzelnen Funktionen dieses Forums näher erläutert.
Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Bitte lesen Sie dazu auch unsere Mitteilungen zum Datenschutz! Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang.

Wir bitten um Ihre Beachtung: um Eintrags-Spam zu vermeiden werden neue Registrierungen nicht automatisch freigeschaltet. Sie erhalten eine E-Mail mit Ihren Zugangsdaten sobald Ihre Registrierungsanmeldung von unserem Team geprüft wurde. Sollte Ihre E-Mail-Adresse/ Name/ IP bei Ihrer Registrierung nicht akzeptiert werden und Sie innerhalb von 24 Stunden keine Freischaltungs-Mail mit Ihren Benutzerdaten erhalten wenden Sie sich bitte per E-Mail an den Administrator dieses Forums. Registrierungen mit E-Mail Adressen von Wegwerf-Mail-Diensten werden generell gelöscht!

Sollten Sie sich zum ersten Mal registrieren oder nach erfolgreicher Registrierung anmelden vermeiden Sie es bitte einzig auf Ihre Internetseite/Ihren Shop hinzuweisen. Diese Einträge werden von der Administration gelöscht. Das Forum soll allen helfen, nicht nur Ihrem Shop!


Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

maronibrater

Anfänger

  • »maronibrater« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 11. August 2014

  • Nachricht senden

1

Montag, 11. August 2014, 21:55

Technische Trafofrage

+q_w +q_w Hallo,
ersuche die Experten um folgende Info:

habe einen defekten (220V Wechselstrom-12V Gleichstrom 60VA) Trafo gegen einen neuen (220V Wechselstrom-12V Gleichstrom LED 60w)
Trafo getauscht. Leider funktioniert die Bodenbeleuchtung meiner Terasse (6x10w Glühlampen mit Wendel) noch immer nicht.

Neuer Trafo liefert Multimetergemessene 12,2 V, nach Verbindung mit der Bodenbeleuchtung schwanken die Werte wild hin und her.

Ihr seht, ich bin absoluter Laie, drum meine Frage: Welche Werte muß der richtige Trafo haben (Ausführung, Eigenschaften), damit das passt ?

( Glühlampen und Verkabelung sind ok )

vielen Dank im Voraus,
lg
Didi