Sie sind nicht angemeldet.

at01web

Anfänger

  • »at01web« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 15. November 2012

  • Nachricht senden

1

Donnerstag, 15. November 2012, 19:46

Probleme mit LED Einbauleuchte

Hallo,

Ich habe vor einigen Monaten eine Wohnung bezogen mit -relativ neuen- Deckeneinbauleuchten. Leider bin ich ziemlich unbedarft, was Beleuchtung betrifft, ich glaube aber, dass es LED-Lampen sind. Ich hab ein Foto angehängt .

Von den 3 Einbauleuchten im Vorzimmer ist jetzt die mittlere offensichtlich defekt. Sie leuchtet plötzlich nur mehr ganz schwach und bei "Licht aus" gibt sie einen Lichtblitz am bevor sie sich abschaltet.

Hat jemand eine Idee, ob das geschilderte Symptom eher ein Trafoproblem ist, oder ob eher das LED-Leuchtmittel selbst hinüber ist ?

Vielen Dank für jeglichen Tip

Thomas Weber
»at01web« hat folgendes Bild angehängt:
  • IMG_02186.jpg

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »at01web« (19. November 2012, 16:02)


Beiträge: 64

Registrierungsdatum: 23. August 2007

  • Nachricht senden

2

Montag, 19. November 2012, 17:57

Hallo Thomas,

hmmm, es wird nix bringen hier eine Ferndiagnose zu stellen. Kommt man an den Trafo (also EVG bzw. LED-Treiber) ran? Da mal Spannung/Strom messen. Hat jede Leuchte einen eigenen Versorger? Kann man die mal tauschen um zu sehen was defekt ist....

Ansonsten, wenn´s noch ziemlich neu ist: versuchen den Verkäufer/Einbauer ausfindig machen. Falls das möglich ist...mal im Sicherungskasten schauen ob der Elektriker einen Aufkleber hinterlassen hat.

Wenn das eine Billiglampe mit Noname LED ist wird man kaum was tauschen können.

Ansonsten wie immer: Elektrik ist nix für Laien, gerade bei kleinen Spannungen treten oft hohe Ströme auf.

Grüße und viel Erfolg!