Sie sind nicht angemeldet.

Jacero

Anfänger

  • »Jacero« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 17. Oktober 2021

  • Nachricht senden

1

Sonntag, 17. Oktober 2021, 20:27

Leuchten-Problem

Hallo zusammen,
Ich bin nun das erste Mal in diesem Forum also lasst mich gerne wissen, wenn ich etwas falsch mache oder ändern sollte.

Aber nun zur Frage, kennt jemand diese Art Leuchte? Kann mir jemand sagen, wie ich die einzelnen Lampen austausche?
Kurze Hintergrundgeschichte: Ich bin vor Kurzem in eine neue Wohnung gezogen, in der diese Leuchte vorinstalliert ist. Die H-Form ist zwar nur zur Hälfte bestückt gewesen und es leuchteten auch nur 3 der 4 angebrachten Lampen aber das reichte mir erst einmal. Weitere Gestelle liegen in einer Schublade. Es gibt auch einen zweigeteilten Lichtschalter also nehme ich an die beiden Hälften dieser H-Form sind theoretisch unabhängig einschaltbar.

Soweit, so gut. Gestern bin ich versehentlich mit einem Kleiderbügel gegen die funktionierende und angeschaltete Hälfte der Leuchte gekommen. Daraufhin brannten alle 3 Lampen simultan durch und es war dunkel. Als ich mir die Funktionsweise dieser Leuchte heute mal anschaute, erkannte ich auch wieso. Die Lampen werden nicht durch Kabel von der runden Zentraleinheit aus, wie ich angenommen hatte, mit Strom versorgt, sondern wohl über die Stange selbst. Zu dieser Annahme komme ich, weil die Lampengestelle mit einem Handgriff abnehmbar sind und nur per Magnet an der Stange gehalten werden. Da also wohl Strom auf der Stange fließt (nur 12V nehme ich an, da die Lampen bei so viel laufen) habe ich vermutlich irgendwie einen Kurzschluss verurusacht. Ich hoffe einfach mal, dass die Zentraleinheit noch problemlos funktioniert. Dann würde nur das Problem vom Lampen-Austauschen bleiben. Eigentlich sollte das kein wirkliches Problem sein aber ich habe diese Art Leuchte und vor Allem diese Art Halterung einer Lampe noch nie zuvor gesehen. Ich habe versucht die Lampe aus dem Gestell zu ziehen und zu drehen, ich habe das Gestell nach einem Mechanismus untersucht die Lampe aus ihr zu lösen... Alles vergeblich. Manche haben eine Schraube, die so wirkt als würde sie die Birne in Platz halten aber wenn ich diese löse lockert sich das ganze zwar aber egal wie lange ich daran ziehe, wackle und rüttle, es tut sich nichts... Ich hoffe also, dass irgendjemand hier Erfahrung mit dieser Art Leuchte hat.

Und so bin ich dann hier gelandet. Ich hoffe wirklich, dass ihr mir aushelfen könnt und möchte mich schon einmal im Voraus bei euch bedanken!
Wollen wir mal sehen wie viele On-Ligthers es braucht um eine Glübirne zu wechseln. :)
»Jacero« hat folgende Bilder angehängt:
  • WhatsApp Image 2021-10-17 at 19.39.07.jpeg
  • WhatsApp Image 2021-10-17 at 19.39.08.jpeg
  • WhatsApp Image 2021-10-17 at 19.39.07(1).jpeg

on-light

Administrator

  • »on-light« ist männlich

Beiträge: 782

Registrierungsdatum: 30. Juli 2007

Wohnort: Schwegenheim/ Chon Buri

Beruf: Ing.-Elektrotechnik | Lichtplaner | Freier Fachjournalist im DJV

  • Nachricht senden

2

Sonntag, 17. Oktober 2021, 21:05

Guten Tag "Jacero",

zunächst willkommen im Forum auf on-light.de.

Das bei Ihnen installierte Niedervolt-Stangensystem ist das VIA vom Hersteller Bruck (<-- klicken für die Adresse).

Ich vermute das Sie einen Kurschluss verursacht haben und die Schmelzsicherung/ Thermosicherung im Trafo (unter der schwarzen Plastikkappe / sitzt stirnseitig am Trafo) ausgelöst hat.

Tipp: lassen Sie eine versierte Elektrofachkraft das System/ den Trafo überprüfen oder kontaktieren Sie den Service des Herstellers direkt.

Viel Erfolg & Gruß.
on-light
My social networks ...
| XING | LINKEDIN | TWITTER | FACEBOOK |

Jacero

Anfänger

  • »Jacero« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 17. Oktober 2021

  • Nachricht senden

3

Sonntag, 17. Oktober 2021, 22:48

Guten Tag "Jacero",

zunächst willkommen im Forum auf on-light.de.


Das bei Ihnen installierte Niedervolt-Stangensystem ist das VIA vom Hersteller Bruck (<-- klicken für die Adresse).


Ich vermute das Sie einen Kurschluss verursacht haben und die Schmelzsicherung/ Thermosicherung im Trafo (unter der schwarzen Plastikkappe / sitzt stirnseitig am Trafo) ausgelöst hat.


Tipp: lassen Sie eine versierte Elektrofachkraft das System/ den Trafo überprüfen oder kontaktieren Sie den Service des Herstellers direkt.


Viel Erfolg & Gruß.

on-light

Hallo und vielen Dank für die schnelle und ausführliche Antwort! Vor allem zu solch später Stunde!

Das VIA System scheint mindestens mal sehr ähnlich zu sein, Danke!
Ich probiere mal Bruck direkt zu kontaktieren. Wenn das nicht funktioniert besorge ich mir eine Fachkraft.

Sie haben keine Erfahrung mit den Lampen-Gestellen? Wenn ich wüsste, wie ich die Lampen auswechseln kann, könnte ich sie zumindest an der anderen Hälfte des H's anbringen. Ich bin mir ziemlich sicher, dass das zwei voneinander getrennte Systeme sind.

Danke noch einmal!

Der Beitrag von »lux123« (Mittwoch, 20. Oktober 2021, 15:05) wurde vom Benutzer »watchdog« gelöscht (Donnerstag, 21. Oktober 2021, 00:04).