Sie sind nicht angemeldet.

Herzlich willkommen in unserem Forum. Falls dieses Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung der einzelnen Funktionen dieses Forums näher erläutert.
Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang.

Wir bitten um Ihre Beachtung: um Eintrags-Spam zu vermeiden werden neue Registrierungen nicht automatisch freigeschaltet. Sie erhalten eine E-Mail mit Ihren Zugangsdaten sobald Ihre Registrierungsanmeldung von unserem Team geprüft wurde. Sollte Ihre E-Mail-Adresse/ Name/ IP bei Ihrer Registrierung nicht akzeptiert werden und Sie innerhalb von 24 Stunden keine Freischaltungs-Mail mit Ihren Benutzerdaten erhalten wenden Sie sich bitte per E-Mail an den Administrator dieses Forums. Registrierungen mit E-Mail Adressen von Wegwerf-Mail-Diensten werden generell gelöscht!

Sollten Sie sich zum ersten Mal registrieren oder nach erfolgreicher Registrierung anmelden vermeiden Sie es bitte einzig auf Ihre Internetseite/Ihren Shop hinzuweisen. Diese Einträge werden von der Administration gelöscht. Das Forum soll allen helfen, nicht nur Ihrem Shop!


Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »BrummLichtjahr« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 25. Juli 2017

  • Nachricht senden

1

Mittwoch, 26. Juli 2017, 09:22

Probleme mit Lightify App

Hallo,

ich habe mir kürzlich das Osram Lightify Gateway gekauft (dieses Teil hier https://www.homeandsmart.de/osram-lighti…-schaltzentrale ) um meine Lampen per Tablet zu steuern. Dafür hab ich mir nun die Lightify App für iOS 8 runtergeladen, aber leider bekomme ich sie nicht zum laufen.

Beim Aufbau des WLANs bleibt die App immer hängen und reagiert einfach gar nicht mehr, hab es jetzt schon mehrmals probiert. Das Gateway verbindet sich mit meinem Internet und ich kann das Gerät auch als im WLAN angemeldetes Gerät in der Benutzeroberfläche der Fritz Box sehen. Daran liegt es also nicht.

Was könnte das Problem sein? Liegt es vielleicht am iPad? Kennt sich jemand damit aus?
LG

on-light

Administrator

  • »on-light« ist männlich

Beiträge: 727

Registrierungsdatum: 30. Juli 2007

Wohnort: Schwegenheim/ Chon Buri

Beruf: Ing.-Elektrotechnik | Lichtplaner | Freier Fachjournalist im DJV

  • Nachricht senden

2

Mittwoch, 26. Juli 2017, 09:39

haben Sie schon einmal hier nachgelesen?
Ich nutze ein vollkommen anderes System und kann zu Lightify nichts schreiben.
Es ist allerdings auffallend das es teils sehr negative Erfahrungsberichte zu dem Produkt im Web gibt.

Sollten Sie zu einer Lösung kommen posten Sie diese doch hier in Ihren Thread. Danke.
My social networks ...
| XING | LINKEDIN | TWITTER | FACEBOOK |

  • »BrummLichtjahr« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 25. Juli 2017

  • Nachricht senden

3

Mittwoch, 26. Juli 2017, 11:08

Danke für den Hinweis, der System Reset der App hat das Problem gelöst!
Bisher hatte ich einfach nur die App beendet und wieder neu gestartet.

Nun funktioniert es wunderbar.

LG

Thema bewerten